Modding and 3d Community - We Build your Model !
Aktuelle Zeit: 23. Nov 2017, 10:03

Alle Zeiten sind UTC + 1 Stunde


User Information
Benutzeravatar




Facebook, Google Login
Navigation
Staff Members

Administratoren

Foxxcon

Moderatoren

Murmeltierchen
Search


Erweiterte Suche

Forumsregeln


Die Forumsregeln lesen



 Seite 1 von 1 [ 8 Beiträge ] 
AutorNachricht
 Betreff des Beitrags: Glanz-Bug
BeitragVerfasst: 27. Aug 2009, 11:48 
Modder
Modder
Benutzeravatar

Registriert: 02.2009
Beiträge: 54
Wohnort: Berlin
Geschlecht: männlich
MSN Account Name: saleenextreme@hotmail.de
Hi
also ich weiß nicht was ich falsch mache, aber bei der (dunklen auf dem bild) karosse siehts total unreal aus, denn die teile spiegeln alles 1:1 also ich sehe keine krümmungen, das sieht aus wie eine platte

bild
Bild

hoffe ihr könnt mir helfen :(



_________________
Bild
Offline
  Profil Besuche Website  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 27. Aug 2009, 15:30 
Benutzeravatar

Highscores: 1
Hast du Diffuse Colour deaktiviert?
oder das richtige material, also PAINT gewählt?

ansonsten fallen mir nur die Normals ein :(


  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 27. Aug 2009, 18:54 
Modder
Modder
Benutzeravatar

Registriert: 02.2009
Beiträge: 54
Wohnort: Berlin
Geschlecht: männlich
MSN Account Name: saleenextreme@hotmail.de
diffuse color: ja
paint: da es rot ist, dito

normals: hä?



_________________
Bild
Offline
  Profil Besuche Website  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 28. Aug 2009, 13:20 
Modder
Modder
Benutzeravatar

Registriert: 01.2009
Beiträge: 67
Geschlecht: nicht angegeben
hast du den f50 body an den Tdu body attached?

siehste das könnte mann alles in msn abklären^^ müsstest nur öffter on gehen von allein



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 28. Aug 2009, 21:34 
Modder
Modder
Benutzeravatar

Registriert: 02.2009
Beiträge: 54
Wohnort: Berlin
Geschlecht: männlich
MSN Account Name: saleenextreme@hotmail.de
wir schriben eh nie i-was ^^

ps: ich hab die karre an den body attached dem ich an den ori-body attached hab



_________________
Bild
Offline
  Profil Besuche Website  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 29. Aug 2009, 15:33 
Modder
Modder
Benutzeravatar

Registriert: 01.2009
Beiträge: 67
Geschlecht: nicht angegeben
wenn du on wärst sicherlich :enter:



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 29. Aug 2009, 17:00 
Site Administrator
Site Administrator
Benutzeravatar

Registriert: 01.2009
Beiträge: 661
Wohnort: Bremen
Geschlecht: männlich
Highscores: 1
Skype Name: Frank Wienberg
Xfire Name: frankwienberg
MSN Account Name: FrankWienberg@live.de
Also wenn die einstellungen deines Modells so aussehen oder ähnlich bei den Materialien evtl. auch nur Paint dann is beim Attachen irgendwas schiefgelaufen was aber eigendlich komisch wäre und du solltest mal nach den Achsen und den Normals schauen ;)

BildBild

Gleiche doch bitte mal die einstellungen von Paint mit meinen auf dem 2ten bild ab !

Hoffe ich Konnte Helfen

Greetz

Frank



_________________
Bild
Offline
  Profil  
 
 Betreff des Beitrags: Re: Glanz-Bug
BeitragVerfasst: 31. Aug 2009, 14:24 
Modder
Modder
Benutzeravatar

Registriert: 02.2009
Beiträge: 54
Wohnort: Berlin
Geschlecht: männlich
MSN Account Name: saleenextreme@hotmail.de
Danke Frank!
Offensichtlich ist wirklich was beim attachen falsch gegangen. Ich versuchs gleich nochmal. Danke :D

@Tobi: ja wie gesagt. ich vergesse das immer :?



_________________
Bild
Offline
  Profil Besuche Website  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Gehe zu:  

cron